Nouveau dans la version 4.1.14 :
  • Corrections de bogues.
Nouveau dans la version 4.1.13 :
  • Corrections de bogues.
Nouveau dans la version 4.1.12 :
  • Corrections de bogues.
Pré-requis système :
Mac OS X 10.8 (Mountain Lion) ou une version ultérieure