DSD.net · Software · macOS · Colorblender · Historie (de)
Colorblender 1.4Colorblender 1.4
Ausgewogene Web-Farbpaletten einfach erstellen
No archived product history information found.
Neu in 1.5:
  • Anforderungen: macOS 10.9 (Mavericks), 64-bit
  • Neu: Die Benutzeroberfläche wurde vollständig überarbeitet. Die Ergebnisse-Farben werden …
[Mehr …]
Neu in 1.4:
  • Exportiert als .aco-Palette für Photoshop.
  • Exportiert als .clr-Palette für macOS. Programme, die den Standard-Colorpicker von …
[Mehr …]
Neu in 1.3:
  • Fehlerkorrekturen.
System-­Anforderungen:
macOS 10.9 (Mavericks) oder höher