Barcody Express 1.15Barcody Express 1.15
Mit Barcody Express wird das Erzeugen von Barcodes zum Kinderspiel
Neu in 1.15:
  • Ab sofort wird der 2D-Barcode DataMatrix ebenfalls unterstützt. Barcody Express unterstützt ...
  • Die Oberfläche wurde modernisiert und hat jetzt kontrastreichere Symbolleiste-Symbole.
[Mehr ...]
Neu in 1.10:
  • Neu: benötigt Mac OS X 10.8 oder höher.
  • Neu: 64-Bit-Programm.
[Mehr ...]
Neu in 1.03:
  • [181] Prüfziffer und Berechnung der Ruhezone für UPC-E-Barcode korrigiert.
  • [180] PZN-Barcode erweitert zu PZN8 (7 Codeziffern + 1 ...
[Mehr ...]
System-­Anforderungen:
OS X 10.8 (Mountain Lion) oder höher