Neu in 4.3.5:
  • Benötigt mindestens OS X 10.11 (El Capitan).
  • Alle Dialoge nutzen jetzt korrigiertes Auto Layout und Base Internationalization ...
[Mehr ...]
Neu in 4.3.4:
  • Unterstützt OS X 10.11 (El Capitan).
  • Alle Übersetzungen wurden wieder hinzugefügt.
[Mehr ...]
Neu in 4.3.3b05:
  • Betaversion (nur in Englisch).
  • Alle XIBs nutzen Auto-Layout.
[Mehr ...]
System-­Anforderungen:
OS X 10.11 (El Capitan) oder höher; Apple-Developer-Tools (Xcode, Interface Builder, ibtool) müssen installiert sein.