Neu in 1.0.10:
  • Fehlerkorrekturen.
Neu in 1.0.9:
  • Fehlerkorrekturen.
Neu in 1.0.7:
  • Fehlerkorrekturen.
System-­Anforderungen:
Mac OS X 10.7 (Lion) oder höher