システム要件:
Mac OS X 10.3 (Panther) もしくはそれ以降