iLocalize 4.3.5iLocalize 4.3.5
Breng versnelling in vertalingen van uw Mac OS X programma's
Download
cs da de en es fr it ja nl pt ru 
iLocalize_4.3.5.app.zip

Systeem­eisen: OS X 10.11 (El Capitan) of hoger; Apple Developer Tools (Xcode, Interface Builder, ibtool) have to be installed.

(4183 kB, Datum 21-03-2017)
cs da de en es fr it ja nl pt ru 
iLocalize_4.3.4.app.zip(3917 kB, Datum 09-02-2016)
Nieuw in 4.3.5:
  • Vereist OS X 10.11 (El Capitan) of hoger.
  • Alle dialoogvensters gebruiken nu aangepaste Auto lay-out en Basis-internationalisatie (lay-outproblemen ...
[Meer ...]
Nieuw in 4.3.4:
  • Ondersteunt OS X 10.11 (El Capitan).
  • Alle vertalingen zijn opnieuw toegevoegd.
[Meer ...]
Nieuw in 4.3.3b05:
  • Betaversie (alleen Engels).
  • Alle XIB's gebruiken auto lay-out.
[Meer ...]
Systeem­eisen:
OS X 10.11 (El Capitan) of hoger; Apple Developer Tools (Xcode, Interface Builder, ibtool) have to be installed.