TwiekMich 1.14TwiekMich 1.14
Mein kleines Oberflächen-Werkzeug für OS X
Download
de en 
TweakMe_1.14.app.zip

System-­Anforderungen: OS X 10.8 (Mountain Lion) oder höher.
Vollständig kompatibel zu macOS 10.12 (Sierra).

System-­Anforderungen: OS X 10.8 (Mountain Lion) oder höher

(710 kB, Archivdatum 27.03.2017)
Neu in 1.14:
  • Die Funktion Help-Viewer-Caches löschen funktioniert zuverlässiger.
  • Kleine Fehlerkorrekturen.
Neu in 1.13:
  • Unterstützt macOS Sierra (10.12).
  • Im Fenster-Menü sind jetzt vier Einträge, mit denen die aktuelle ...
[Mehr ...]
Neu in 1.12:
  • Ab dieser Version wird OS X 10.8 oder höher benötigt.
  • Die Dialoge nutzen jetzt Auto-Layout.
System-­Anforderungen:
OS X 10.8 (Mountain Lion) oder höher