iLocalize 4.3.5iLocalize 4.3.5
Breng versnelling in vertalingen van uw macOS programma's
Online Manual (HTML): Handleiding iLocalize
Nieuw in 4.3.5:
  • Vereist macOS 10.11 (El Capitan) of hoger.
  • Alle dialoogvensters gebruiken nu aangepaste Auto lay-out en Basis-internationalisatie (lay-outproblemen …
[Meer …]
Nieuw in 4.3.4:
  • Ondersteunt macOS 10.11 (El Capitan).
  • Alle vertalingen zijn opnieuw toegevoegd.
[Meer …]
Nieuw in 4.3.3b05:
  • Betaversie (alleen Engels).
  • Alle XIB's gebruiken auto lay-out.
[Meer …]
Systeem­eisen:
macOS 10.11 (El Capitan) of hoger; Apple Developer Tools (Xcode, Interface Builder, ibtool) have to be installed.