Neu in 4.1.4:
  • Volle Kompatibilität mit macOS Big Sur (Version 11.0).
  • Fehlerkorrekturen.
Neu in 4.1.3:
  • Fehlerkorrekturen.
Neu in 4.1.0:
  • Jetzt kompatibel mit macOS Catalina (10.15).
  • Fehlerkorrekturen.
System-­Anforderungen:
OS X 10.11 (El Capitan) oder höher