BlogAssist 2.4.1BlogAssist 2.4.1
System menu item to help with HTML markup for blogs and more
Télécharger
de en fr 
BlogAssist_2.4.1.zip

Pré-requis système : Mac OS X 10.7 (Lion) ou une version ultérieure

Pré-requis système : Mac OS X 10.7 (Lion) ou une version ultérieure

(3736 Ko, Créée le 06.01.2015)

Softpedia Award FindMySoft Award

Nouveau dans la version 2.4.1 :
  • Fixed some issues with the Substitutions preference page.
  • Updated for Mac OS X 10.10 (Yosemite).
Nouveau dans la version 2.4 :
  • Added a Substitutions preference page, that optionally replaces symbols and ...
  • Updated all three BlogAssist modes to support the new substitution ...
[Plus ...]
Nouveau dans la version 2.3.1 :
  • Correction de quelques bogues mineurs.
Pré-requis système :
Mac OS X 10.7 (Lion) ou une version ultérieure