Nouveau dans la version 1.15 :
  • Prise en charge des codes-barres 2D barcode Datamatrix. Barcody Express prend ...
  • L'interface utilisateur a été modernisée avec nouvelles icônes de barre ...
[Plus ...]
Nouveau dans la version 1.10 :
  • Nouveau : nécessite Mac OS X 10.8 ou une version ...
  • Nouveau : application 64 bits.
[Plus ...]
Nouveau dans la version 1.03 :
  • [181] Checksum and calm zone calculation for UPC E ...
  • [180] PZN barcode enhanced to PZN8 (7 code digits ...
[Plus ...]
Pré-requis système :
OS X 10.8 (Mountain Lion) ou une version ultérieure