Nyt i 1.15:
  • Understøtter nu også 2D stregkode Data Matrix. Barcody Express understøtter nu ...
  • Brugerinterfacet er blevet moderniseret med høj-kontrast værktøjs ikoner. ...
[Flere ...]
Nyt i 1.10:
  • Nyt: kræver Mac OS X 10.8 eller højere.
  • Nyt: 64bit program.
[Flere ...]
Nyt i 1.03:
  • [181] Checksum og beregning af tom zone for UPC ...
  • [180] PZN stregkoder forbedret til PZN8 (7 kodecifre + ...
[Flere ...]
System­krav:
OS X 10.8 (Mountain Lion) eller senere